1 / 4ZYX
Zyxel GS-1900-24 v2 Upravljalni L2 Gigabit Ethernet stikalo, 24-portno, črno
204,99 €z DDV
Brezplačna dostava
Na zalogi(6 kosov)
Opis
Upravljalno L2 Gigabitno Ethernet stikalo z 24 vrati za namestitev v 1U ohišje. Omogoča zlaganje enot za večjo zmogljivost in enostavno upravljanje omrežja.
Specifikacije
- Depth
- 131 mm
- Width
- 440 mm
- Height
- 44 mm
- Weight
- 2.09 kg
- Stackable
- Yes
- 10G support
- No
- Form factor
- 1U
- Full duplex
- Yes
- MIB support
- RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
- Switch type
- Managed
- Jumbo frames
- 9000
- Package type
- Box
- Power source
- AC
- Reset button
- Yes
- Switch layer
- L2
- VLAN support
- Yes
- DHCP features
- DHCP client
- IGMP snooping
- Yes
- Package depth
- 217 mm
- Package width
- 561 mm
- Rack mounting
- Yes
- LED indicators
- Yes
- Package height
- 82 mm
- Package weight
- 2.85 kg
- Port mirroring
- Yes
- Product colour
- Black
- Rack mount kit
- Yes
- Cables included
- AC
- Forwarding rate
- 39 Mpps
- Power connector
- AC-in jack
- SSH/SSL support
- Yes
- AC input voltage
- 100 - 240 V
- Heat dissipation
- 55 BTU/h
- Link aggregation
- Yes
- System event log
- Yes
- MAC address table
- 8000 entries
- Store-and-forward
- Yes
- AC input frequency
- 50 - 60 Hz
- Switching capacity
- 52 Gbit/s
- Authentication type
- RADIUS, TACACS+
- Password protection
- Yes
- Security algorithms
- 802.1x RADIUS
- Flow control support
- Yes
- Jumbo frames support
- Yes
- Networking standards
- IEEE 802.1w, IEEE 802.3x, IEEE 802.3u, IEEE 802.1s, IEEE 802.1D, IEEE 802.3at, IEEE 802.3, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3az
- Packet buffer memory
- 0.525 MB
- Static port security
- Yes
- Virtual LAN features
- VLAN Identifier ( VLAN ID), Tagged VLAN, Voice VLAN
- Web-based management
- Yes
- MAC address filtering
- Yes
- Power supply included
- Yes
- Spanning tree protocol
- Yes
- Ethernet LAN data rates
- 10,100,1000 Mbit/s
- Power consumption (max)
- 16 W
- Power over Ethernet (PoE)
- No
- SFP module slots quantity
- 2
- Storage temperature (T-T)
- -40 - 70 °C
- Harmonized System (HS) code
- 85176990
- Operating temperature (T-T)
- 0 - 50 °C
- Storage relative humidity (H-H)
- 10 - 95%
- Quality of Service (QoS) support
- Yes
- Mean time between failures (MTBF)
- 432.673 h
- Operating relative humidity (H-H)
- 10 - 95%
- MAC address auto-learning supported
- Yes
- Basic switching RJ-45 Ethernet ports type
- Gigabit Ethernet (10/100/1000)
- Basic switching RJ-45 Ethernet ports quantity
- 24
EAN: 4718937621231
Informacije o izdelku (GPSR)
Znamka: ZYX
EAN: 4718937621231
Proizvajalec:
ZYX
Odgovorna oseba v EU:
Action S.A.
ul. Trakt Lubelski 139, 04-790 Warszawa, Polska
kontakt@action.pl
Podrobni opis
Zyxel GS-1900-24 v2 je upravljalno L2 Gigabitno Ethernet stikalo z 24 vrati, zasnovano za namestitev v 1U ohišje. Omogoča zlaganje enot, kar povečuje zmogljivost in poenostavlja upravljanje omrežja. Stikalo deluje z napetostjo 100-240V AC in ima največjo porabo energije 16W. Zagotavlja bistvene funkcije upravljanja za učinkovito delovanje vašega omrežja.
Ključne prednosti tega stikala vključujejo 24 gigabitnih Ethernet vrat, ki zagotavljajo visoke hitrosti prenosa podatkov za vse vaše naprave. Funkcija upravljanja na 2. plasti (Layer 2) omogoča napredno konfiguracijo in nadzor omrežnega prometa, kar izboljšuje učinkovitost in varnost. Z možnostjo zlaganja (stackable) lahko povežete več enot, da ustvarite večje in bolj zmogljivo omrežje, kar je idealno za rastoča podjetja. Zasnova za namestitev v 1U ohišje zagotavlja učinkovito izrabo prostora v strežniški omari.
Tehnične specifikacije vključujejo 24 gigabitnih Ethernet vrat, upravljanje na L2, možnost namestitve v 1U ohišje in zlaganje enot. Napajalna napetost je 100-240V AC, z največjo porabo energije 16W. Stikalo ima LED indikatorje in gumb za ponastavitev.
Vsebina paketa vključuje stikalo Zyxel GS-1900-24 v2.
